Validate composer requirements from modules in app/code

by Alex   Last Updated January 11, 2019 10:09 AM

Is there a way to validate the version constraints from modules in app/code during updates?



Related Questions


Updated November 21, 2017 18:09 PM

Updated January 26, 2018 05:09 AM

Updated September 26, 2017 14:09 PM